Você não está conectado. Conecte-se ou registre-se

 »  »  »  » 

[Ajuda] A minha televisão não liga!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 [Ajuda] A minha televisão não liga! em Sex 25 Maio 2012 - 22:22

Boas, tenho um plasma da Samsung e agora não esta a ligar
Troquei de fonte e quando ligo á fonte aparece a luz vermelha e depois apaga-se

a televisão é esta



Ver perfil do usuário

2 Re: [Ajuda] A minha televisão não liga! em Sex 25 Maio 2012 - 23:37

XicoX


Legend
Ainda está na garantia? se estiver manda para a loja.

Se não, tenta ir a um fórum de electrónica que o pessoal que percebe disso poderá te dizer....





Ver perfil do usuário

3 Re: [Ajuda] A minha televisão não liga! em Sex 25 Maio 2012 - 23:43

a minha mae anda á procura do talão e não sei á quantos anos a tenho



Ver perfil do usuário

4 Re: [Ajuda] A minha televisão não liga! em Sab 26 Maio 2012 - 15:17

KCRATTOS


Moderador
HinteriK Bom você disse que trocou a fonte dela, se foi você mesmo ou outra pessoa não adianta a garantia mais pois uma vez que foi aberta sem ser na autorizada da garantia se perde a mesma.

Porem pelo seu relato me vem a cabeça duas provaveis problemas 1 a placa mãe e 2 o painel do plasma.

Em ambos problemas é comum de alem do defeito que você ja percebeu ainda ficar ouvindo alguns estralos uns tic tac.

mais não se assuste pois este problema parece ser comum nestes tipos de Tv




Ver perfil do usuário

5 Re: [Ajuda] A minha televisão não liga! em Sab 26 Maio 2012 - 15:23

Nunca foi aberta, o que troquei foi a ficha de onde tava ligada



Ver perfil do usuário

6 Re: [Ajuda] A minha televisão não liga! em Sab 26 Maio 2012 - 15:24

KCRATTOS


Moderador
HinteriK escreveu:Nunca foi aberta, o que troquei foi a ficha de onde tava ligada

Entendi pensei que tivesse sindo a fonte de entrada da TV




Ver perfil do usuário

7 Re: [Ajuda] A minha televisão não liga! em Seg 28 Maio 2012 - 19:32

Até agora ainda não sei da garantia...
Não pode ser problema do cabo de alimentação?



Nesse cabo só há corrente no meio e num lado e no outro não há..



Ver perfil do usuário

8 Re: [Ajuda] A minha televisão não liga! em Seg 28 Maio 2012 - 19:53

XicoX


Legend
Experimenta com outro cabo parecido com esse

Se só um orifício não passa corrente é provável que seja a "Terra" do cabo





Ver perfil do usuário

9 Re: [Ajuda] A minha televisão não liga! em Qua 30 Maio 2012 - 0:29

Afinal não é do cabo, exprimentei noutra Tv e deu...
Podiam-me dizer(ou mandar por PM) um site de electronica para expor o meu problema, porque por enquanto ainda não apareceu o talão...



Ver perfil do usuário

10 Re: [Ajuda] A minha televisão não liga! em Sex 1 Jun 2012 - 10:41

O melhor é ir para arranjar...

Podem Encerrar



Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum